Fehler beim hochladen von Paketdatein

Hier kannst du Bugs (Fehler), die du auf 111MB Webhosting findest, posten.
Antworten
neoo2010

Fehler beim hochladen von Paketdatein

Beitrag von neoo2010 » 27.04.2011, 15:39

Hallo
bis vor kurzem war alles in ordnug konnte datenpakete usw hochladen und auch Zip Dateipakete entpacken doch jetzt funtzt garnix mehr hab den fehler der angezeigt wird ma aufgelistet....
ich frag mich wo der fehler liegt bei mir oder wie?
woran liegt es?????
Lg.neoo2010
Warning: fopen(./cache/ordnerupload/scandata_neoo2010.txt) [function.fopen]: failed to open stream: Permission denied in /var/vhosts/111mb.de/httpdocs/inc/page/userbereich_ordnerupload.php on line 312
!!! mögliche Hilfe anzeigen
Warning: fwrite(): supplied argument is not a valid stream resource in /var/vhosts/111mb.de/httpdocs/inc/page/userbereich_ordnerupload.php on line 313
!!! mögliche Hilfe anzeigen
Warning: fclose(): supplied argument is not a valid stream resource in /var/vhosts/111mb.de/httpdocs/inc/page/userbereich_ordnerupload.php on line 314
!!! mögliche Hilfe anzeigen
Warning: fopen(./cache/ordnerupload/zipFile_neoo2010.txt) [function.fopen]: failed to open stream: Permission denied in /var/vhosts/111mb.de/httpdocs/inc/page/userbereich_ordnerupload.php on line 317
!!! mögliche Hilfe anzeigen
Warning: fwrite(): supplied argument is not a valid stream resource in /var/vhosts/111mb.de/httpdocs/inc/page/userbereich_ordnerupload.php on line 318
!!! mögliche Hilfe anzeigen
Warning: fclose(): supplied argument is not a valid stream resource in /var/vhosts/111mb.de/httpdocs/inc/page/userbereich_ordnerupload.php on line 319
!!! mögliche Hilfe anzeigen

Benutzeravatar
patrick
Administrator
Beiträge: 438
Registriert: 01.07.2007, 17:55
Wohnort: Stuttgart
Kontaktdaten:

Re: Fehler beim hochladen von Paketdatein

Beitrag von patrick » 27.04.2011, 16:16

Ups :oops:

War mein Fehler, da ich wegen der Design-Umstellung den Cache deaktivieren musste, und ihn nicht mehr aktiviert habe. *schäm* Sollte wieder gehen.

neoo2010

Re: Fehler beim hochladen von Paketdatein

Beitrag von neoo2010 » 27.04.2011, 17:29

Super jetzt funtzt es wieder danke :D

Antworten