allow_url_fopen

Schnelle Hilfe bei Problemen mit 111MB Webhosting.
Forumsregeln
Bitte lese vor dem Erstellen einer Anfrage unsere Hilfe - eventuell findest du dort noch schneller eine Lösung!
Antworten
diederwelt

allow_url_fopen

Beitrag von diederwelt »

Hallo,

wäre es möglich allow_url_fopen "anzuschalten" ?

mfg Yannik

Benutzeravatar
patrick
Administrator
Beiträge: 455
Registriert: 01.07.2007, 17:55
Wohnort: Stuttgart
Kontaktdaten:

Re: allow_url_fopen

Beitrag von patrick »

Sollte in 7 bzw. spätestens 20 Minuten funktionieren.

diederwelt

Re: allow_url_fopen

Beitrag von diederwelt »

Danke !

vermisst

Re: allow_url_fopen

Beitrag von vermisst »

Auch ich bitte um "Anschaltung", Wordpress meldet Fehler.
Danke und Gruß!
Thorsten

Benutzeravatar
patrick
Administrator
Beiträge: 455
Registriert: 01.07.2007, 17:55
Wohnort: Stuttgart
Kontaktdaten:

Re: allow_url_fopen

Beitrag von patrick »

Hallo,
sollte in den nächsten 10-20 Minuten funktionieren.

bitcounter

Re: allow_url_fopen

Beitrag von bitcounter »

Hallo, wäre super wenn es auch aktivierbar für mich wäre :)
Liebe Grüße

Benutzeravatar
patrick
Administrator
Beiträge: 455
Registriert: 01.07.2007, 17:55
Wohnort: Stuttgart
Kontaktdaten:

Re: allow_url_fopen

Beitrag von patrick »

Einfach in den Webspace-Einstellungen die WordPress-Option aktivieren, damit wird auch diese Option gesetzt.

Antworten